<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- kodama-obsidian -->
<base href="">
<meta charset="utf-8" />
<title>Obsidian by Kodama</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="https://obsidian.kodama3d.com/"/>
<meta property="og:site_name" content="Kodama Obsidian"/>
<meta property="og:title" content="Obsidian by Kodama"/>
<meta property="og:url" content="https://obsidian.kodama3d.com/"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1487729502078/LOGO_Kodama_WHITE_TM.png?format=1000w"/>
<meta property="og:image:width" content="162"/>
<meta property="og:image:height" content="162"/>
<meta itemprop="name" content="Obsidian by Kodama"/>
<meta itemprop="url" content="https://obsidian.kodama3d.com/"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1487729502078/LOGO_Kodama_WHITE_TM.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1487729502078/LOGO_Kodama_WHITE_TM.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1487729502078/LOGO_Kodama_WHITE_TM.png?format=1000w"/>
<meta name="twitter:title" content="Obsidian by Kodama"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1487729502078/LOGO_Kodama_WHITE_TM.png?format=1000w"/>
<meta name="twitter:url" content="https://obsidian.kodama3d.com/"/>
<meta name="twitter:card" content="summary"/>
<meta name="description" content="" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Abel:400|Bitter:400,400i,700|Montserrat:400,700|Source+Code+Pro:400,500,200,300,600,700,900"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-b197a8bb655a570a399d-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-b197a8bb655a570a399d-min.js"></script><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://obsidian.kodama3d.com/welcome?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://obsidian.kodama3d.com","name":"Kodama Obsidian","description":"","image":"//static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1498496512454/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"Kodama, Inc","telephone":""}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LocalBusiness","address":"649 Mission Street\nSan Francisco, CA, 94105\nUnited States","image":"https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1498496512454/","name":"Kodama, Inc"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/58ace1ada5790afd02e58146/89/52e96934e4b0ea14d0f64568/58ace1ada5790afd02e5814e/1099-05142015/1498494792431/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '265816220285180'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=265816220285180&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-92963979-2']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var touchTest="ontouchstart"in window||navigator.msMaxTouchPoints;if(!touchTest){with(document.documentElement){className=className.replace(new RegExp("touch-styles"),"")}}})()</script>
  </head>
  
  <body id="collection-58bc96c1e3df28ba49838a7e" class="transparent-header  expand-homepage-index-links homepage-index-nav-show-on-scroll show-page-title index-section-separation-border design-slideshow grid-aspect-ratio-11-square grid-max-columns-four slideshow-aspect-ratio-169-widescreen slideshow-transition-fade slideshow-autoplay gallery-controls-arrows gallery-controls-color-light  meta-priority-date hide-entry-author  pre-footer-content-custom   show-category-navigation hide-album-share-link   event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square  product-gallery-size-11-square  show-product-price show-product-item-nav  newsletter-style-light hide-opentable-icons opentable-style-dark small-button-style-outline small-button-shape-square medium-button-style-outline medium-button-shape-square large-button-style-outline large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-center image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-center image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left  image-block-stack-text-alignment-center button-style-outline button-corner-style-pill tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-58bc96c1e3df28ba49838a7e collection-type-index collection-layout-default homepage view-list mobile-style-available logo-image has-banner-image index-page collection-welcome">

    <div id="site">

      <input type="checkbox" name="mobile-nav-toggle" id="mobileNavToggle" class="mobile-nav-toggle-box hidden" />

      <div id="overlayNav">
        <div id="mobileNavWrapper" class="nav-wrapper">
  <nav id="mobileNavigation">
    
      
        
          
            
              
                
                  
                  <div class="index home">
                    <a href="/#home-1-section">
                      Home
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#overview-section">
                      Overview
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#techspecs-section">
                      Tech Specs
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#showcase-section">
                      showcase
                    </a>
                  </div>
                  
                
              
            
            <div class="index base">
              <a href="/">
                Welcome
              </a>
            </div>
          
        
      

    
  </nav>
</div>


      </div>

      <header id="header" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="title-logo-wrapper" data-content-field="site-title">
            
              <h1 id="logoImage" class="tmpl-loading logo-image"><a href="/"><img src="//static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58acf35db8a79b6e48e532c7/1498496512454/?format=1500w" alt="Kodama Obsidian" /></a></h1>
            
          </div><!-- comment the linebreak between these two elements because science
          --><label for="mobileNavToggle" class="mobile-nav-toggle-label show-on-scroll-mobile"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></label><!-- comment the linebreak between these two elements because science
          --><div id="headerNav" class="tmpl-loading" ><div id="mainNavWrapper" class="nav-wrapper desktop-nav-wrapper show-on-scroll">
  <nav id="mainNavigation" data-content-field="navigation" >
    
      
        
          
            
              
                
                  
                  <div class="index home">
                    <a href="/#home-1-section">
                      Home
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#overview-section">
                      Overview
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#techspecs-section">
                      Tech Specs
                    </a>
                  </div>
                  
                
              
                
                  
                  <div class="index home">
                    <a href="/#showcase-section">
                      showcase
                    </a>
                  </div>
                  
                
              
            
            <div class="index base active">
              <a href="/">
                Welcome
              </a>
            </div>
          
        
      

    
  </nav>
</div>
<!-- style below blocks out the mobile nav toggle only when nav is loaded -->
<style>.mobile-nav-toggle-label { display: inline-block; }</style>

</div>
        </div>
      </header>

      <div id="siteWrapper" class="clearfix">

        <!-- Banner -->
        
          
            
              <!-- nothing to see here, move along -->
            
          
        

        
        

        <main id="page" role="main">
          <div id="content" class="main-content" data-content-field="main-content" data-collection-id="58bc96c1e3df28ba49838a7e" >

            
              

              
            

           <!-- Create index sections -->

  
  <div id="home-1-section" class="index-section page" data-url-id="home-1" data-collection-id="58ff3e7f29687f9157680ea2"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper has-main-media has-main-image">

      <!-- For Pages -->

      

        
          
            <div class="index-section-image content-fill">
              <img data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/5911d66de3df28fe9596eaec/1494341266082/Section+1+Background.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/5911d66de3df28fe9596eaec/1494341266082/Section+1+Background.png" data-image-dimensions="2500x2097" data-image-focal-point="0.51,0.59" alt="Section 1 Background.png"  />
            </div>
            <div class="index-image-overlay"></div>
          
        

        <div class="content page-content has-main-media has-main-image tmpl-loading" id="home-1-page" data-url-id="home-1">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1498496512449" id="page-58ff3e7f29687f9157680ea2"><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="12.08955223880597" data-block-type="21" id="block-yui_3_17_2_1_1413574954472_11247"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1488193406549_11084"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-9 span-9"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1498426670119_14024"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:1000.0px;">
          
            <div style="padding-bottom:30.89999771118164%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/59502ea4ebbd1a615c987fcd/1498427051095/OBSIDIAN-logo-centerWhite.png"  alt="OBSIDIAN-logo-centerWhite.png"  /></noscript><img class="thumb-image" alt="OBSIDIAN-logo-centerWhite.png" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/59502ea4ebbd1a615c987fcd/1498427051095/OBSIDIAN-logo-centerWhite.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/59502ea4ebbd1a615c987fcd/1498427051095/OBSIDIAN-logo-centerWhite.png" data-image-dimensions="1000x309" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59502ea4ebbd1a615c987fcd" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498426670119_17692"><div class="sqs-block-content">&nbsp;</div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;source&quot;:&quot;&quot;,&quot;html&quot;:&quot;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;https://player.vimeo.com/video/223109141?wmode=opaque&amp;amp;api=1\&quot; width=\&quot;640\&quot; height=\&quot;360\&quot; frameborder=\&quot;0\&quot; webkitallowfullscreen=\&quot;\&quot; mozallowfullscreen=\&quot;\&quot; allowfullscreen=\&quot;\&quot;&gt;&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://vimeo.com/223109141/c93ce48b42&quot;,&quot;width&quot;:640,&quot;height&quot;:360,&quot;providerName&quot;:&quot;Vimeo&quot;,&quot;resolvedBy&quot;:&quot;vimeo&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1498493038222_20977"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.25%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;https://player.vimeo.com/video/223109141?wmode=opaque&amp;api=1&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; webkitallowfullscreen=&quot;&quot; mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot;&gt;&lt;/iframe&gt;" data-provider-name="Vimeo"></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1489542419588_49237"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-11 span-11"><div class="row sqs-row"><div class="col sqs-col-10 span-10"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1489542419588_18547"><div class="sqs-block-content"><p><strong>Obsidian</strong> is part of a new generation of FDM 3D printers that redefines what's possible in affordable 3D printing.<br />It is exquisitely designed, inside and out with a sleek body available in Obsidian Black or Trooper White.&nbsp;Its internal components were engineered in-house by experienced manufacturers and exclusive to Kodama. This is the 3D printer the world has been waiting for, with no compromises made between beauty, quality, and affordability.</p><p>Obsidian is brought to you by Kodama, the team that delivered the <a target="_blank" href="http://trinus3d.com">Trinus 3D printer </a>to over 3000 Kickstarter backers in over 80 countries.<a target="_blank" href="http://kck.st/22PygRD"> <em>Learn more.</em></a></p></div></div></div><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1489542419588_51256"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="2.3783783783783785" data-block-type="21" id="block-yui_3_17_2_2_1498181861703_15571"><div class="sqs-block-content">&nbsp;</div></div><div class="row sqs-row"><div class="col sqs-col-5 span-5"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1498493038222_24387"><div class="sqs-block-content"><h2>Obsidian is now live on</h2></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1498493038222_22545"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:1000.0px;">
          
            <div style="padding-bottom:11.699999809265137%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/595131dd5016e1dee176e403/1498493412516/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/595131dd5016e1dee176e403/1498493412516/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/595131dd5016e1dee176e403/1498493412516/" data-image-dimensions="1000x117" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="595131dd5016e1dee176e403" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498181861703_27235"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_2_1498493038222_44568"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="large">
	<a href="https://www.kickstarter.com/projects/1403065126/obsidian-3d-printer-high-quality-sleek-and-afforda" class="sqs-block-button-element--large sqs-block-button-element" target="_blank">BACK US NOW</a>
</div></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498493038222_31332"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498190727113_13916"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498183107410_14354"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1498183107410_16947"><div class="sqs-block-content">&nbsp;</div></div></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="overview-section" class="index-section page" data-url-id="overview" data-collection-id="58ace6dab3db2b214742f16e"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper has-main-media has-main-image">

      <!-- For Pages -->

      

        
          
            <div class="index-section-image content-fill">
              <img data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58bb8e3b44024365b32909b2/1488686686293/Section+2+Background.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58bb8e3b44024365b32909b2/1488686686293/Section+2+Background.png" data-image-dimensions="2500x1630" data-image-focal-point="0.5,0.5" alt="Section 2 Background.png"  />
            </div>
            <div class="index-image-overlay"></div>
          
        

        <div class="content page-content has-main-media has-main-image tmpl-loading" id="overview-page" data-url-id="overview">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1493120832449" id="page-58ace6dab3db2b214742f16e"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_44303"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:39.0px;">
          
            <div style="padding-bottom:100.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9109d9de4bb1343d54035/1488523459993/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9109d9de4bb1343d54035/1488523459993/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9109d9de4bb1343d54035/1488523459993/" data-image-dimensions="39x39" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b9109d9de4bb1343d54035" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_121010"><div class="sqs-block-content"><h3 class="text-align-center">Affordable</h3><p class="text-align-center">Professional-grade quality<br />at an unbelievable price.&nbsp;</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_49395"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:38.0px;">
          
            <div style="padding-bottom:97.36841583251953%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91198e4fcb52e66ff23b3/1488523682652/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91198e4fcb52e66ff23b3/1488523682652/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91198e4fcb52e66ff23b3/1488523682652/" data-image-dimensions="38x37" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b91198e4fcb52e66ff23b3" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_124969"><div class="sqs-block-content"><h3 class="text-align-center">Plug &amp; Play</h3><p class="text-align-center">Obsidian comes assembled.&nbsp;Just plug it in and start printing.&nbsp;</p></div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="85.71428571428571" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_53127"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:49.0px;">
          
            <div style="padding-bottom:85.71428680419922%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91201be65940763121dc3/1488523818261/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91201be65940763121dc3/1488523818261/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b91201be65940763121dc3/1488523818261/" data-image-dimensions="49x37" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b91201be65940763121dc3" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_126892"><div class="sqs-block-content"><h3 class="text-align-center">&nbsp;Exquisite Design</h3><p class="text-align-center">Designed to inspire, it's unlike any printer you've seen before. Available in white or black.</p></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1409943258044_35207"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="88.88888888888889" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_47474"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:45.0px;">
          
            <div style="padding-bottom:88.88888549804688%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9112b20099e3eadae4f10/1488523564390/Camera.png"  alt="Camera.png"  /></noscript><img class="thumb-image" alt="Camera.png" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9112b20099e3eadae4f10/1488523564390/Camera.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9112b20099e3eadae4f10/1488523564390/Camera.png" data-image-dimensions="45x35" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b9112b20099e3eadae4f10" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_123184"><div class="sqs-block-content"><h3 class="text-align-center">Camera*</h3><p class="text-align-center">Record time lapses and<br />monitor prints remotely.</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_50732"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:36.0px;">
          
            <div style="padding-bottom:102.77777862548828%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b911b26b8f5b21b7b63d72/1488523749129/Bed.png"  alt="Bed.png"  /></noscript><img class="thumb-image" alt="Bed.png" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b911b26b8f5b21b7b63d72/1488523749129/Bed.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b911b26b8f5b21b7b63d72/1488523749129/Bed.png" data-image-dimensions="36x37" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b911b26b8f5b21b7b63d72" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_126045"><div class="sqs-block-content"><h3 class="text-align-center">Heated Bed*</h3><p class="text-align-center">Allows you to print with material like ABS and PETG.&nbsp;</p></div></div><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="137.5" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_55215"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:32.0px;">
          
            <div style="padding-bottom:137.5%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9123b1b631b726b6c7d71/1488523866499/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9123b1b631b726b6c7d71/1488523866499/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9123b1b631b726b6c7d71/1488523866499/" data-image-dimensions="32x44" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b9123b1b631b726b6c7d71" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_128017"><div class="sqs-block-content"><h3 class="text-align-center">Android Display*</h3><p class="text-align-center">Control your print settings with an exclusive user interface.&nbsp;</p><h3 class="text-align-center"> </h3></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1409943258044_36511"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_6_1488703681282_108020"><div class="sqs-block-content"><p>*These add ons can be ordered with your Obsidian as an upgrade.&nbsp;</p></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="techspecs-section" class="index-section page" data-url-id="techspecs" data-collection-id="58aceff8d1758e55955fcbb7"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper has-main-media has-main-image">

      <!-- For Pages -->

      

        
          
            <div class="index-section-image content-fill">
              <img data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58bd0f1ee3df28ba4989018b/1488785205020/Section+3+Background+copy.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58bd0f1ee3df28ba4989018b/1488785205020/Section+3+Background+copy.png" data-image-dimensions="2500x1215" data-image-focal-point="0.5,0.5" alt="Section 3 Background copy.png"  />
            </div>
            <div class="index-image-overlay"></div>
          
        

        <div class="content page-content has-main-media has-main-image tmpl-loading" id="techspecs-page" data-url-id="techspecs">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1492161001371" id="page-58aceff8d1758e55955fcbb7"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1488531878128_144537"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1488531878128_137394"><div class="sqs-block-content"><h2 class="text-align-right">Tech Specs:</h2></div></div><div class="row sqs-row"><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="100" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_63937"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:38.0px;">
          
            <div style="padding-bottom:100.0%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b913fe725e2568fb6f9e20/1488524296850/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b913fe725e2568fb6f9e20/1488524296850/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b913fe725e2568fb6f9e20/1488524296850/" data-image-dimensions="38x37" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b913fe725e2568fb6f9e20" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="115.38461538461537" data-block-type="5" id="block-yui_3_17_2_2_1488522772927_65072"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:39.0px;">
          
            <div style="padding-bottom:115.38461303710938%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9141be4fcb52e66ff3482/1488524323795/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9141be4fcb52e66ff3482/1488524323795/" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b9141be4fcb52e66ff3482/1488524323795/" data-image-dimensions="39x44" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b9141be4fcb52e66ff3482" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div></div><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block markdown-block sqs-block-markdown" data-block-type="44" id="block-yui_3_17_2_6_1488686491767_41907"><div class="sqs-block-content"><h3 data-preserve-html-node="true" style="text-align: left;">Basic Specs</h3>

<p data-preserve-html-node="true">Printing Technology: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">FDM</span></p>

<p data-preserve-html-node="true">Chassis: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">Aluminum</span></p>

<p data-preserve-html-node="true">Screen: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">3.2" TFT Touch*</span></p>

<p data-preserve-html-node="true">Connectivity: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">USB, SD/WiFi*</span></p>

<p data-preserve-html-node="true">Camera:<span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;"> 2 megapixel webcam*</span></p>

</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1488784953484_56682"><div class="sqs-block-content"><p>*Available as an upgrade.</p></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block markdown-block sqs-block-markdown" data-block-type="44" id="block-yui_3_17_2_6_1488686491767_74946"><div class="sqs-block-content"><h3 data-preserve-html-node="true" style="text-align: left;">Printing Features</h3>

<p data-preserve-html-node="true">Build Volume: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">120x120x120mm</span></p>

<p data-preserve-html-node="true">Layer Thickness: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">50-350μm</span></p>

<p data-preserve-html-node="true">Heat Range: <span data-preserve-html-node="true" style="font-weight: bold; color: #69bfff;">180-250°C</span></p>

</div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-0c236a505529c5f22dd5"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
  
  <div id="showcase-section" class="index-section no-main-image page" data-url-id="showcase" data-collection-id="59116fc7f7e0ab3b19accc8f"
    data-edit-main-image="Background" 
  >
    <div class="index-section-wrapper">

      <!-- For Pages -->

      

        
          
        

        <div class="content page-content" id="showcase-page" data-url-id="showcase">
          <div class="content-inner has-content">
            <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1498496361308" id="page-59116fc7f7e0ab3b19accc8f"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_15_1496822282252_19186"><div class="sqs-block-content"><h1 class="text-align-center">Showcase</h1></div></div><div class="sqs-block gallery-block sqs-block-gallery" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;methodOption&quot;:&quot;transient&quot;,&quot;existingGallery&quot;:null,&quot;show-meta-only-title&quot;:false,&quot;newWindow&quot;:false,&quot;design&quot;:&quot;grid&quot;,&quot;aspectRatio&quot;:null,&quot;auto-crop&quot;:true,&quot;square-thumbs&quot;:true,&quot;aspect-ratio&quot;:&quot;square&quot;,&quot;show-meta&quot;:true,&quot;thumbnails-per-row&quot;:3,&quot;padding&quot;:30,&quot;lightbox&quot;:false,&quot;collectionId&quot;:&quot;593a6674d482e92b71c6e92b&quot;,&quot;vSize&quot;:null,&quot;transientGalleryId&quot;:&quot;593a6674d482e92b71c6e92b&quot;&#125;" data-block-type="8" id="block-yui_3_17_2_2_1496999431892_9413"><div class="sqs-block-content">



  

  


<div class="
  sqs-gallery-container
  sqs-gallery-block-grid
  sqs-gallery-aspect-ratio-square
  sqs-gallery-thumbnails-per-row-3
  
  

  
    
    
  
  
  
  

  
  

  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        

        

        
          

          
            <div class="slide" data-type="video">
              <div class="margin-wrapper">
                <div
                  class="
                    content-wrapper
                    content-fill
                    
                  "
                  
                >
                  <div class="sqs-video-wrapper" data-html="&lt;iframe mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot; src=&quot;https://player.vimeo.com/video/220929712?wmode=opaque&amp;amp;api=1&quot; width=&quot;360&quot; webkitallowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;640&quot;&gt;&lt;/iframe&gt;" data-provider-name="Vimeo"><div class="sqs-video-overlay" style="opacity: 0;"><img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a669ae3df28fc70a2aabf/1496999842002/IMG_9929.JPG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a669ae3df28fc70a2aabf/1496999842002/IMG_9929.JPG" data-image-dimensions="2500x2168" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"> </div><div class="sqs-video-icon"></div></div></div>
                </div>
                
              </div>
            </div>
          
        

      

        

        

        
          

          
            <div class="slide" data-type="video">
              <div class="margin-wrapper">
                <div
                  class="
                    content-wrapper
                    content-fill
                    
                  "
                  
                >
                  <div class="sqs-video-wrapper" data-html="&lt;iframe mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot; src=&quot;https://player.vimeo.com/video/220929686?wmode=opaque&amp;amp;api=1&quot; width=&quot;360&quot; webkitallowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;640&quot;&gt;&lt;/iframe&gt;" data-provider-name="Vimeo"><div class="sqs-video-overlay" style="opacity: 0;"><img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a6800725e258889784a3f/1496999957523/IMG_9777.JPG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a6800725e258889784a3f/1496999957523/IMG_9777.JPG" data-image-dimensions="1080x1917" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"> </div><div class="sqs-video-icon"></div></div></div>
                </div>
                
              </div>
            </div>
          
        

      

        

        

        
          

          
            <div class="slide" data-type="video">
              <div class="margin-wrapper">
                <div
                  class="
                    content-wrapper
                    content-fill
                    
                  "
                  
                >
                  <div class="sqs-video-wrapper" data-html="&lt;iframe mozallowfullscreen=&quot;&quot; allowfullscreen=&quot;&quot; src=&quot;https://player.vimeo.com/video/220929584?wmode=opaque&amp;amp;api=1&quot; width=&quot;360&quot; webkitallowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;640&quot;&gt;&lt;/iframe&gt;" data-provider-name="Vimeo"><div class="sqs-video-overlay" style="opacity: 0;"><img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a686220099e5c3eb32a0d/1497000045504/IMG_8891.JPG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a686220099e5c3eb32a0d/1497000045504/IMG_8891.JPG" data-image-dimensions="720x1278" data-image-focal-point="0.5,0.5" /><div class="sqs-video-opaque"> </div><div class="sqs-video-icon"></div></div></div>
                </div>
                
              </div>
            </div>
          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                      
                  

                  class="image-slide-anchor content-fill"
                >
                  <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a6676bebafba046bc3ded/1496999550778/IMG_9224.JPG"  alt="IMG_9224.JPG"  /></noscript><img class="thumb-image" alt="IMG_9224.JPG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a6676bebafba046bc3ded/1496999550778/IMG_9224.JPG" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a6676bebafba046bc3ded/1496999550778/IMG_9224.JPG" data-image-dimensions="1080x1920" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="593a6676bebafba046bc3ded" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                      
                  

                  class="image-slide-anchor content-fill"
                >
                  <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667715d5dbd460e3899c/1496999570970/IMG_9880.JPG"  alt="IMG_9880.JPG"  /></noscript><img class="thumb-image" alt="IMG_9880.JPG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667715d5dbd460e3899c/1496999570970/IMG_9880.JPG" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667715d5dbd460e3899c/1496999570970/IMG_9880.JPG" data-image-dimensions="2500x1875" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="593a667715d5dbd460e3899c" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      

        

        

        
          
            <div class="slide" data-type="image">
              <div class="margin-wrapper">
                <a
                  
                      
                  

                  class="image-slide-anchor content-fill"
                >
                  <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667d3a04117d5437e258/1496999574131/IMG_9889.PNG"  alt="IMG_9889.PNG"  /></noscript><img class="thumb-image" alt="IMG_9889.PNG" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667d3a04117d5437e258/1496999574131/IMG_9889.PNG" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/593a6674d482e92b71c6e92b/593a667d3a04117d5437e258/1496999574131/IMG_9889.PNG" data-image-dimensions="640x1136" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="593a667d3a04117d5437e258" data-type="image" />
                </a>
                
              </div>
            </div>
          

          
        

      
    
  </div>

  

</div>




<style type="text/css" id="design-grid-css">
#block-yui_3_17_2_2_1496999431892_9413 .sqs-gallery-block-grid .sqs-gallery-design-grid { margin-right: -30px; }
#block-yui_3_17_2_2_1496999431892_9413 .sqs-gallery-block-grid .sqs-gallery-design-grid-slide .margin-wrapper { margin-right: 30px; margin-bottom: 30px; }
</style>


</div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/FfjzxHDqJhs?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://youtu.be/FfjzxHDqJhs&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/FfjzxHDqJhs/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1497061652154_29762"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/FfjzxHDqJhs?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;While i was in LA i had the pleasure to spend some time with Kodama and play around with the Obsidian Prototype model in preparation for its kickstarter campaign - here's what i learnt :) More info on the Obsidian can be found here: https://obsidian.kodama3d.com/ Please consider using the following links to make your online supply purchases for filament or 3d printing accessories, it will not cost you anything extra but will go a long way to help support this channel.&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/fLGsEoLROh4?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://youtu.be/fLGsEoLROh4&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/fLGsEoLROh4/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1497610729213_11139"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/fLGsEoLROh4?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;Kodama, makers of the praised Trinus 3D printer are hoping to bring high quality 3D printing to the masses for a fraction of the price. I got to play around with a prototype for a couple of days and, well, just check out the results yourself!&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/jj3c2O9lVmw?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://www.youtube.com/watch?v=jj3c2O9lVmw&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/jj3c2O9lVmw/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1497725715950_9332"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/jj3c2O9lVmw?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block video-block sqs-block-video" data-block-json="&#123;&quot;layout&quot;:&quot;caption-hidden&quot;,&quot;overlay&quot;:false,&quot;description&quot;:&#123;&quot;html&quot;:&quot;Kodama has their second 3d printer, the Obsidian, out on Kickstarter and ready for backing. It's a $99 3d printer that, quite honestly, is trending towards being a decent machine. The Kickstarter for the Kodama Obsidian 3D Printer: http://kck.st/2td0MjS == Support the Channel via Patreon!&quot;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;html&quot;:&quot;&lt;iframe src=\&quot;//www.youtube.com/embed/XLX0bsRJGa0?wmode=opaque&amp;amp;enablejsapi=1\&quot; height=\&quot;480\&quot; width=\&quot;854\&quot; scrolling=\&quot;no\&quot; frameborder=\&quot;0\&quot; allowfullscreen=\&quot;\&quot;&gt;\n&lt;/iframe&gt;&quot;,&quot;url&quot;:&quot;https://youtu.be/XLX0bsRJGa0&quot;,&quot;width&quot;:854,&quot;height&quot;:480,&quot;providerName&quot;:&quot;YouTube&quot;,&quot;thumbnailUrl&quot;:&quot;https://i.ytimg.com/vi/XLX0bsRJGa0/hqdefault.jpg&quot;,&quot;resolvedBy&quot;:&quot;youtube&quot;&#125;" data-block-type="32" id="block-yui_3_17_2_2_1498496303330_9928"><div class="sqs-block-content"><div class="intrinsic" style="max-width:100%"><div class="embed-block-wrapper" style="padding-bottom:56.20609%;"><div class="sqs-video-wrapper" data-html="&lt;iframe src=&quot;//www.youtube.com/embed/XLX0bsRJGa0?wmode=opaque&amp;enablejsapi=1&quot; height=&quot;480&quot; width=&quot;854&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;&quot;&gt;<br/>&lt;/iframe&gt;" data-provider-name="YouTube"></div></div></div></div></div></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1494317933785_5689"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block gallery-block sqs-block-gallery" data-aspect-ratio="50" data-block-json="&#123;&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;methodOption&quot;:&quot;existing&quot;,&quot;existingGallery&quot;:&quot;5911640ed482e9216dbc08a3&quot;,&quot;design&quot;:&quot;slider&quot;,&quot;aspectRatio&quot;:50,&quot;autoplay&quot;:false,&quot;controls&quot;:true,&quot;auto-crop&quot;:true,&quot;square-thumbs&quot;:true,&quot;show-meta&quot;:true,&quot;active-alignment&quot;:&quot;center&quot;,&quot;collectionId&quot;:&quot;5911640ed482e9216dbc08a3&quot;,&quot;existingGalleryId&quot;:&quot;5911640ed482e9216dbc08a3&quot;,&quot;vSize&quot;:null&#125;" data-block-type="8" id="block-yui_3_17_2_2_1494315152143_3740"><div class="sqs-block-content">




<div class="
  sqs-gallery-container
  sqs-gallery-block-slider
  
  
  sqs-gallery-has-controls
  

  
    
    
  
  
  
  

  
  

  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        

        
          
          <img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/5911652fe6f2e150b0780cce/1494337235960/Model+3.jpg" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/5911652fe6f2e150b0780cce/1494337235960/Model+3.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.49193548387096775,0.5180722891566265" alt="Model 3.jpg"  data-click-through-url="" data-type="image" />
          

          
        

        

      

        

        
          
          <img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/591164872994cae6efadd842/1494339127184/Obsidian+2.jpg" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/591164872994cae6efadd842/1494339127184/Obsidian+2.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.5887096774193549,0.6848484848484848" alt="Obsidian 2.jpg"  data-click-through-url="" data-type="image" />
          

          
        

        

      

        

        
          
          <img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/59116485e6f2e150b0780714/1494312674904/Obsidian+1.jpg" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/59116485e6f2e150b0780714/1494312674904/Obsidian+1.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.5,0.5" alt="Obsidian 1.jpg"  data-click-through-url="" data-type="image" />
          

          
        

        

      

        

        
          
          <img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/5911ce01725e25ca4aaab018/1494339945894/9F0A2924_1.jpg" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/5911ce01725e25ca4aaab018/1494339945894/9F0A2924_1.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.5,0.5" alt="9F0A2924_1.jpg"  data-click-through-url="" data-type="image" />
          

          
        

        

      

        

        
          
          <img data-load="false" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/591165082994cae6efaddcad/1494312675038/Obsidian+5.jpg" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/5911640ed482e9216dbc08a3/591165082994cae6efaddcad/1494312675038/Obsidian+5.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.5,0.5" alt="Obsidian 5.jpg"  data-click-through-url="" data-type="image" />
          

          
        

        

      
    
  </div>

  
    <div class="sqs-gallery-meta-container">
    
      
        <div class="sqs-gallery-controls">
          <a href="#" class="previous"></a>
          <a href="#" class="next"></a>
        </div>
      
    
    </div> <!-- END .sqs-gallery-meta-container -->
  

</div>






  
  
  
</div></div><div class="sqs-block markdown-block sqs-block-markdown" data-block-type="44" id="block-59116fc7f7e0ab3b19accc90"><div class="sqs-block-content"><p>&nbsp;</p></div></div></div></div></div>
          </div>
        </div>
      

      <!-- For Galleries -->

      

      <!-- For Albums -->

      

    </div>
  </div>
          </div>
        </main>

        <div id="preFooter">
          <div class="pre-footer-inner with-custom">
  <div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1412365894482" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
</div>

        </div>

        <footer id="footer" role="contentinfo">
          <div class="footer-inner">
            <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
            


            
            <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1495610008201" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="121.42857142857142" data-block-type="5" id="block-yui_3_17_2_2_1488524411160_15318"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:162.0px;">
          
            <div style="padding-bottom:121.42857360839844%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b916412e69cfa8e4fbdeaf/1488524929115/Kodama+Logo.png"  alt="Kodama Logo.png"  /></noscript><img class="thumb-image" alt="Kodama Logo.png" data-src="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b916412e69cfa8e4fbdeaf/1488524929115/Kodama+Logo.png" data-image="https://static1.squarespace.com/static/58ace1ada5790afd02e58146/t/58b916412e69cfa8e4fbdeaf/1488524929115/Kodama+Logo.png" data-image-dimensions="162x162" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b916412e69cfa8e4fbdeaf" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-4 span-4"><div class="sqs-block form-block sqs-block-form" data-block-type="9" id="block-yui_3_17_2_2_1495609250840_6707"><div class="sqs-block-content">


  <div class="lightbox-handle-wrapper lightbox-handle-wrapper--align-center">
    <span class="lightbox-handle sqs-system-button sqs-editable-button">
      
        Contact Us
      
    </span>
  </div>


<div class="form-wrapper hidden" > 

  
    <div class="form-title">Contact</div>
  

  <div class="form-inner-wrapper">

    <form autocomplete="on" action="https://kodama-obsidian.squarespace.com" method="POST" onsubmit="
      return (function(form) {
        Y.use('squarespace-form-submit', 'node', function(Y){
          (new Y.Squarespace.FormSubmit({
            formNode: Y.Node(form)
          })).submit('592530131b10e3fb42519247', '', 'footerBlocks');
        });
        return false;
      })(this)">

      

        <div class="field-list clear">

        

            

            

            

            

            

            

            

            

            

            

            

            

            

            
              <fieldset id="name-yui_3_17_2_2_1495609250840_6712" class="form-item fields name required">
              <div class="title">Name <span class="required">*</span></div>
              <legend>Name</legend>
              
                <div class="field first-name">
                  <label class="caption"><input class="field-element field-control" name="fname"
                  x-autocompletetype="given-name" type="text"
                  spellcheck="false"
                  maxlength="30"
                  data-title="First" />
                  First Name</label>
                </div>
                <div class="field last-name">
                  <label class="caption"><input class="field-element field-control" name="lname"
                  x-autocompletetype="surname" type="text"
                  spellcheck="false" maxlength="30" data-title="Last" />
                  Last Name</label>
                </div>
              </fieldset>
            

            

            

            

            

            

        

            

            

            

            

            
              <div id="email-yui_3_17_2_2_1495609250840_6713" class="form-item field email required">
                <label class="title" for="email-yui_3_17_2_2_1495609250840_6713-field">Email Address <span class="required">*</span></label>
                
                <input class="field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" id="email-yui_3_17_2_2_1495609250840_6713-field" />
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

            

            

            
              <div id="text-yui_3_17_2_2_1495609250840_6714" class="form-item field text required">
                <label class="title" for="text-yui_3_17_2_2_1495609250840_6714-field">Subject <span class="required">*</span></label>
                
                <input class="field-element text" type="text" id="text-yui_3_17_2_2_1495609250840_6714-field" />
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

            

            

            

            
              <div id="textarea-yui_3_17_2_2_1495609250840_6715" class="form-item field textarea required">
                <label class="title" for="textarea-yui_3_17_2_2_1495609250840_6715-field">Message <span class="required">*</span></label>
                
                <textarea class="field-element " id="textarea-yui_3_17_2_2_1495609250840_6715-field" ></textarea>
              </div>
            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

            

        

        </div>

      

      
      <div class="form-button-wrapper form-button-wrapper--align-center">
        <input class="button sqs-system-button sqs-editable-button" type="submit" value="Submit"/>
      </div>
      

      <div class="hidden form-submission-text"><p>Thank you! We'll get in touch with you shortly.&nbsp;</p></div>

      <div class="hidden form-submission-html" data-submission-html=""></div>
    </form>

  </div>

</div>
</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_19_1487728855982_5235"><div class="sqs-block-content"><h3 class="text-align-center">2017 Kodama, Inc.<br />San Francisco - Shanghai</h3></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1488367969701_59302"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1410974958450_4735"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-white social-icons-size-extra-large social-icons-shape-circle social-icons-style-solid" >
  <nav class="sqs-svg-icon--list">
    <a href="https://twitter.com/kodama3d" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a><a href="http://instagram.com/kodama3d" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.facebook.com/kodama3d" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div></div></div></div>
          </div>
        </footer>

        

      </div>
    </div>

    <script src="https://static1.squarespace.com/static/ta/52e968b5e4b04d2aa2a3bba3/1099/scripts/site-bundle.js" type="text/javascript"></script>

    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol></svg>

  </body>
</html>
